Tacho-Beleuchtung flackert im stand…

Moderator: RoadsterSH

Antworten
BlackLine
Novize
Beiträge: 2
Registriert: Freitag 24. November 2023, 23:19
Vorname: cxbm
Auto: Coupé Blackline
Wohnort: Deutschland

Tacho-Beleuchtung flackert im stand…

Beitrag von BlackLine »

Hallo Miteinander,

ich hatte sporadisch und nun seit paar Tagen das Problem, das mein Tacho-Licht im Stand, z.B an der Ampel anfängt zu flackern (als würde langsam der Strom leer gehen…)
Dies geht so weit, dass das Tacho-Licht für eine kurze Sekunde komplett ausgeht ,heul, . Wenn dies passiert, geht das Radio ebenfalls kurz aus, sowie die ESP/BAS Lampe kurz an. Das ganze tritt aber nur im Stand auf (Stau/ Ampel). Sobald man anfährt ist das Problem weg… Unterwegs macht er ebenfalls keinerlei Probleme. Scheinwerfer sind mir bisher auch nicht aufgefallen.

Das Problem war mir schon einmal vor längerer Zeit aufgefallen... Nun ist das Problem gefühlt jeden Morgen :banghead: Das er kurz ausgeht, war bisher nur 2-3mal. Das flackern tritt auch nicht immer auf….

Die Batterie ist ca. 2Jahre alt. (laut Vorbesitzer :irolleyes:)

Hat jemand eine Idee, woran es liegen könnte?
Bin sehr gespannt auf eure Antworten :iwave:

LG
Benutzeravatar
Stenzel
Spender
Beiträge: 517
Registriert: Samstag 25. Juni 2016, 14:46
Vorname: Stenzel
Auto: 4 x SRT6 Coupé
Wohnort: 76857 Albersweiler/Queichhambach
Hat sich bedankt: 166 Mal
Danksagung erhalten: 473 Mal
Kontaktdaten:

Re: Tacho-Beleuchtung flackert im stand…

Beitrag von Stenzel »

Hi,

Es ist schlecht nach Deinen Beschreibungen hier einen zuverlässigen Tip zu geben.
Du hast nach Deiner Beschreibung einen Fehler/Defekt den die Lichtmaschine im Leerlauf nicht überspeisen kann.
Das kann natürlich die Batterie (Zellenschluss) oder auch die Lima selbst sein.
Auch ein Übermäßig starker Verbraucher. (z.B. ABS Pumpe) kommt in Betracht.

Würde erst mal so vorgehen:

Zuerst mal prüfen ob Deine Batterie Anschluss klemmen gebrochen (bzw. lose) sind.
Auch gleich das Massekabel prüfen. (Unwahrscheinlich da er ja anspringt, geht aber schnell, kostet nichts und ist abgehakt)

Dann messe die Batteriespannung in folgenden Zuständen:

1. ohne Motorlauf (frühestens 20 Min nach letztem Motorlauf/ Ladevorgang),
2. Mit Zündung und Licht. (Motor aus)
3. im Standlauf, ohne Licht.
4. im Standlauf, mit Licht.
5. bei 2500 - 3000 U/min mit Licht.

Poste hier die Ergebnisse.

M.f.G.

Stenzel
SRT6 Coupé
55K Luftf. Österle K-Rad+SW Beltsaver
AMG-Speedshift+Raid+Schaltpaddeln
Sperrdiff.
Brembo 4K 345mm/S600
Billstein B16 PDW 19/20"
Bel.Blau WTD Vollleder
Startech: Doppel Diffussor, Front-Heck-Spoiler
NA-Hecksp.
Seitenl. entfernt
JVC/ESX
+++
Benutzeravatar
Grauzone
Moderator
Beiträge: 1066
Registriert: Dienstag 14. Juni 2016, 19:51
Vorname: Jan
Auto: SRT6 Coupé SSB
Wohnort: Zum Wohl. Die Pfalz.
Hat sich bedankt: 564 Mal
Danksagung erhalten: 452 Mal

Re: Tacho-Beleuchtung flackert im stand…

Beitrag von Grauzone »

BlackLine hat geschrieben: Freitag 24. November 2023, 23:51 Die Batterie ist ca. 2Jahre alt. (laut Vorbesitzer
Meistens steht ein Produktionsdatum auf der Batterie.
Grüße aus der Pfalz, Jan

Crossfire (SRT) Kaufberatung
BlackLine
Novize
Beiträge: 2
Registriert: Freitag 24. November 2023, 23:19
Vorname: cxbm
Auto: Coupé Blackline
Wohnort: Deutschland

Re: Tacho-Beleuchtung flackert im stand…

Beitrag von BlackLine »

Guten Abend,

danke für die schnellen Antworten! :thunbupp:
Ich werde, sobald ich ich die Zeit finde, die geschriebenen Sachen überprüfen und berichten.


LG
Antworten